Критические уязвимости в Adobe Flash

Новости

Критические уязвимости в Adobe Flash

Подробности

Компания Adobe анонсировала порцию корректирующих обновлений Flash-плагина (11.8.800.168, 11.2.202.310, 11.7.700.242, 11.1.115.81 и т.д.) в которых устранены четыре критические уязвимости (CVE-2013-3361, CVE-2013-3362, CVE-2013-3363, CVE-2013-5324), позволяющие организовать выполнение кода злоумышленника при открытии специально оформленного контента.

Пользователям Linux следует обновить Flash до версии Adobe Flash Player 11.2.202.310. Одновременно компания Google выпустила обновление с новой версией Flash 11.8.800.170 для пользователей браузера Chrome, использующих платформы Windows и OS X (для Linux обновление 11.8.800.170 пока не выпущено, но будет доступно в ближайшее время).

Источник: http://www.opennet.ru

Добавить комментарий


Защитный код
Обновить

Если заметили ошибку, выделите фрагмент текста и нажмите Ctrl+Enter